Kein Streaming für alte Appversionen ab jetzt mehr möglich

Liebe Bloggerinnen und Blogger,

Druck

in einem früheren Blogpost haben wir darauf hingewiesen, das alte Onleihe-Appsversionen für Android (4.3 oder älter) und iOS (Version 8.x und älter) ab 1.5.17 nicht mehr von der Onleihe unterstützt werden. Doch die Streamingmöglichkeit für eAudios geht schon ab jetzt nicht mehr. (Hier folgt die Erklärung der Onleihe im userforum):

„Aufgrund eines Kommunikations-Missverständnisses mit einem technischen Partner ist das Streaming in der früheren Onleihe-App bereits jetzt nicht mehr möglich.
Dafür bitten wir um Entschuldigung, dies war nicht beabsichtigt. Die übrigen Funktionen sind noch bis 30.04.2017 gegeben.“

 

 

Ein Gedanke zu “Kein Streaming für alte Appversionen ab jetzt mehr möglich

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s